通达信最准顶底指标,通达信一绝顶底指标

通达信用什么指标逃顶较准

在常用的指标用,rsi的准确率是最高的,能够达到百分之78 ,至于说编写的指标中逃顶比较高的多半是引用了未来函数,建议不要盲目的相信指标的准确率,而是各个周期综合研判,把握股票自身的运行脉络;
希望我的回答能够帮助到您,也祝愿你新的一年投资顺利,心想事成

老师推荐几个你认为最准的通达信副图及选股公式吧

hao a 78845

通达信精准顶底主图指标公式如何使用

你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

求通达信顶底提示指标!低位翻红做多,高位翻绿做空。

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

通达信什么指标比较准确

各有千秋。你能说宝马就一定比奔驰好吗?侧重不同罢了。

通达信最准的买卖指标

这指标准不准,要看你怎么回测是什么指标,怎么组合,回测的品种范围,等等因素都决定了你的指标是准还是不准。

例如下图这些指标回测。

返回顶部