同花顺庄家顶底什么意思,股市大顶部的特征

怎么在炒股软件中加入加分时顶底指标

你是什么软件 如果是同花顺,就点开左下方的指标平台!登录后 开始录入

同花顺庄家顶底指标怎么解释?

同花顺庄家指标如果解释的话,他可以很多的指标。

同花顺庄家顶底指标怎么解释?

同花顺专家如何定义指标直接解释的话也是很多的解释。

同花顺软件里,在右下方筹栏里筹码集中度九十、七十后面的百分之几是什么意思,百分比高好、还是低好?能

筹码集中度是指一只个股的筹码被庄家掌握的程度。比方说50%,表明中度控盘,70%以上高度控盘。值越大越集中,个股一般上涨空间越大。

200分!请高手编写同花顺MACD顶底背离公式!!

你好,
我给你的是幅图公式,MACD背离
DIFF : EMA(CLOSE,SHORT) - EMA(CLOSE,LONG);
DEA : EMA(DIFF,M);
MACD : 2*(DIFF-DEA), COLORSTICK,COLOR5454FF;
DD:=C=HHV(C,180);
EE:=DEA< REF(DEA,1) AND REF(DEA< REF(DEA,1),1)=1;
CC:=C> REF(C,1) AND REF(C> REF(C,1),1)=1;
上升背离CC AND EE)*DEA,COLOR00FFFF;
顶背离DD AND EE AND DEA< HHV(DEA,180))*DEA,STICK,LINICK3,COLORGREEN;
FF:=C=LLV(C,180);
GG:= DEA> REF(DEA,1) AND REF(DEA> REF(DEA,1),1)=1;
LL:=C< REF(C,1) AND REF(C< REF(C,1),1)=1;
下降背离LL AND GG)*DEA,COLORMAGENTA;
底背离FF AND GG AND DEA> LLV(DEA,180))*DEA,STICK,LINICK3,COLORRED;
MM:=IF(MACD< 0,MACD,0);
JJ:=MM> REF(MM,1);
ZZ:=REF(JJ,1)=1;
介入区JJ AND ZZ)*DEA,POINTDOT,COLORRED;{MACD蓝柱缩短---指今日比昨天短}
STICKLINE(介入区=DEA,DEA,DIFF,3,0),COLORRED;
DRAWTEXT(CROSS(DIFF,DEA ),0,'金\N叉'),COLORCYAN;
DRAWTEXT(CROSS(DEA,DIFF ),0,'死叉'),COLORGREEN;

请教了:把同花顺的股票公式顶底雷达改成通达信可以用的公式

VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1);
VAR4:=EMA(VAR3,5);
VAR5:=LLV(LOW,26);
VAR6:=HHV(HIGH,34);
VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
VAR8:=100-VAR1;
VAR9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
VAR10:=SMA(VAR9,3,1);
VAR11:=SMA(VAR10,3,1);
VAR12:=EMA(3*VAR10-2*VAR11,3);
VAR13:=(-1)*(EMA(VAR8,1)-50)+50;
VAR14:=EMA(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),6);
底部雷达:IF(CROSS(VAR4,10) AND VAR4>10,50,0),STICK,COLORYELLOW,LINICK3;0,STICK,COLOR000000,LINICK3;
建仓区: IF((VAR7<10),80,100), LINICK2, COLOR00CCFF;
派发区: IF((VAR7>90),10,0), LINICK2 ,COLORF00FF0;
大户:SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,9,1),COLOR00FF00;
散户:SMA(大户,3,1), COLORWHITE;
主力庄家:3*大户-2*散户, COLORRED;
头部线:89.307;
底部线:6.788,COLORFFFF00;
强弱线:49, COLORWHITE,POINTDOT,LINICK2;
已经测试通过。
股票公式专家团为你解答,希望能帮到你,祝投资顺利。

返回顶部