庄家顶底指标怎么看,庄家顶底指标怎样解释

交易软件中的“庄家抬轿”指标怎么看,怎么用?

指标后知后觉,没啥用

股票神奇精准顶底指标,真神奇!。

事后的指标总是非常精准,但事前的买入信号永远不准

庄家抬轿指标怎么看

庄家抬轿指标是macd的变种可参考macd定夺
vol骤然 增大 随着股价的上涨逐渐回落 拉高横盘整理都有出货可能。

用什么指标可以看出主力吸筹,,怎么识别主力建仓??

每只股票都有它的特点,如果说有指标可以看出主力吸筹,那岂不是所有人都可以赚钱了,股票主要分析他的K线和成交量,以及资金的流入流出状态,还要根据市场热点

庄家顶底中的始终是啥意思?

庄稼地中的中一屎是意思?因为就是一直都是

有谁见过 这个“顶底趋势” 指标公式

先说好,我不要分!!!
Q2:=(CLOSE-LLV(LOW, 18))/(HHV(HIGH, 18)-LLV(LOW, 18))*100;
Q3:=SMA(Q2, 9, 1);
Q4:=SMA(Q3, 3, 1);
长趋势:3*Q3-2*Q4,COLORWHITE,LINETHICK3;
趋势线:EMA(Q3, 3),COLORRED,LINETHICK3;
DRAWTEXT(CROSS(趋势线, 长趋势) AND REF(长趋势,1)>80, REF(长趋势,3), '顶'),COLORRED,LINETHICK5;
逢低买: DRAWTEXT(REF(CROSS(趋势线,长趋势),82) AND 趋势线>1.3*长趋势,长趋势,'逢低买'),LINETHICK1;
买: DRAWTEXT(REF(CROSS(长趋势,趋势线),1) AND 长趋势>1.3*趋势线,趋势线,'买'),COLORRED,LINETHICK1;
VAR3:=PEAKBARS(3,15,1)<10;
VAR5:=IF(VAR3=1,2,0);
顶:= IF(VAR5=2,2,0);
顶A:IF(顶>REF(顶,1),50,0),COLORGREEN;
DRAWTEXT(顶A=50,45,'快逃'),COLOR00FF00;
金叉: CROSS(长趋势,趋势线);
DRAWTEXT(金叉,趋势线,'★'),COLORRED;
不知是不是 88

返回顶部