庄家顶底指标预警,顶底准确率100的技术指标

股票庄家吸筹的指标公式

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),COLORYELLOW;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,LINETHICK3;
120,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;
跟踪:10,COLOR0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;
DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;
满意请采纳。

求博易大师顶底提示指标!低位翻红做多,高位翻绿做空。

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

股票神奇精准顶底指标,真神奇!。

事后的指标总是非常精准,但事前的买入信号永远不准

求通达信顶底提示指标!低位翻红做多,高位翻绿做空。

VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
VAR4:=EMA(VAR3,5);
VAR5:=3*VAR3-2*VAR4;
AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
VAR6:=(2*CLOSE+HIGH+LOW)/4;
VAR7:=LLV(LOW,13);
VAR8:=HHV(HIGH,13);
VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
多:VAR9,COLORRED,POINTDOT;
空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

判断顶底的方法

所有人都亏钱,就见底了。
连捡拾废品的人都买股票,就见顶了。

期货阶段性顶底最有效的判断方法?

那就是看量和价来做这样的交易是最好的选择的啊

返回顶部