庄家指标,庄家出货指标

“zjfz”是什么指标?

通达信ZJFZ,追击反转,属于特色指标类。属于股市分析软件中的分析技术。

拓展:

1、ZJTJ指标,显示庄家主力进出的状况,白色代表无庄控盘,黄色代表开始控盘。

【ZJTJ】庄家抬轿,显示庄家主力进出的状况。白色代表“无庄控盘”,自然股票表现平平,没人去炒也就没有行情;黄色箭头表示“开始控盘”,此时说明有主力开始进入,控制盘面;红色表示“有庄控盘”,不过这里面有几个庄家和庄家的大小就不好说了;紫色表示“高度控盘”,庄家能够掌控盘面的动向,这时股价通常能够拉到最高,也就是卖出的好时机;伴随高度控盘,庄家下一个动作就是绿色的“主力出货”,买进来以后再卖出去才能赚到钱,所以股价越高,其实是越危险的事情。

2、股票市场是已经发行的股票转让、买卖和流通的场所,包括交易所市场和场外交易市场两大类别。由于它是建立在发行市场基础上的,因此又称作二级市场。股票市场的结构和交易活动比发行市场(一级市场)更为复杂,其作用和影响力也更大。

股票市场的前身起源于1602年荷兰人在阿姆斯特河大桥上进行荷属东印度公司股票的买卖,而正规的股票市场最早出现在美国。股票市场是投机者和投资者双双活跃的地方,是一个国家或地区经济和金融活动的寒暑表,股票市场的不良现象例如无货沽空等等,可以导致股灾等各种危害的产生。股票市场唯一不变的就是:时时刻刻都是变化的。中国有上交所和深交所两个交易市场。

3、告诫

对于小股民来说,见好就收,择机清仓,大家来股市都是想赚钱的,谁也不是来想被套!

股票庄家吸筹的指标公式

VAR1:=(CLOSE-LLV(LOW,36))/(HHV(HIGH,36)-LLV(LOW,36))*100;
VAR2:=SMA(VAR1,3,1);
VAR3:=SMA(VAR2,3,1);
VAR4:=SMA(VAR3,3,1);
波: VAR3;
段: VAR4;
VAR5:=CROSS(VAR3,VAR4) AND VAR3<20;
DRAWTEXT(FILTER(VAR5,10)=1,40,'逢低吸纳'),COLORYELLOW;
VAR9:=CROSS(VAR4,VAR3) AND VAR3>80;
DRAWTEXT(FILTER(VAR9,5)=1,70,'减仓'),COLOR00FF00;
VAR8:=CROSS(VAR2,VAR3) AND VAR3>80 AND VAR3>VAR4;
STICKLINE(VAR8,85,100,10,0),COLOR0099FF;
100,COLORBBBBBB,LINETHICK3;
0,LINETHICK3;
120,LINETHICK3;
AA:=LLV(LOW,36);
BB:=HHV(HIGH,30);
风险:80,COLORFF00FF;
小心:87.5,COLOR00FF00;
DD:=(EMA(((CLOSE-AA)/(BB-AA))*(4),4))*(25);
股神:DD,COLOR0000FF,LINETHICK2;
股海:=(((DD-LLV(DD,21))/(HHV(DD,21)-LLV(DD,21)))*(4))*(25);
目标出现B:IF(CROSS(股海,90) AND (股神<40),70,0),COLORFFFF00;
DRAWTEXT(CROSS(股海,90) AND (股神<40),75,'目标B出现'),COLORFFFF00;
跟踪:10,COLOR0000FF;
目标出现A:IF((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),50,0),COLORF00FF0;
DRAWTEXT((COUNT((股神>REF(股神,1)),1)=1) AND (REF(股神,1)<REF(REF(股神,1),1)) AND (股神<跟踪),60,'目标A出现'),COLORF00FF0;
满意请采纳。

庄家抬轿指标zjtj的指标公式是多少

VAR1:=EMA(EMA(CLOSE,9),9);
控盘:=(VAR1-REF(VAR1,1))/REF(VAR1,1)*1000;
STICKLINE(控盘<0,控盘,0,1,0),COLORWHITE;
A10:=CROSS(控盘,0);
无庄控盘:=IF(控盘<0,控盘,0);
开始控盘:IF(A10,5,0),LINETHICK1,COLORYELLOW;
STICKLINE(控盘>REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLORRED;
有庄控盘:=IF(控盘>REF(控盘,1) AND 控盘>0,控盘,0);
VAR2:=100*WINNER(CLOSE*0.95);
STICKLINE(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0,1,0),COLORFF00FF;
高度控盘:=IF(VAR2>50 AND COST(85)<CLOSE AND 控盘>0,控盘,0);
STICKLINE(控盘<REF(控盘,1) AND 控盘>0,控盘,0,1,0),COLOR00FF00;
主力出货:=IF(控盘<REF(控盘,1) AND 控盘>0,控盘,0);

通达信庄家实力密码指标公式

不知道你这个“庄家实力”要表达什么要求

自己编写的通达信公式 做成副图指标 在副图上显示的数据是正确的 可是用选股器选股得不出正确结果

你没看图形的股他在你电脑里的数据不完全,你用自动换页将全部的股看一遍后,再选试试

通达信的副图指标,想出现这样的符号应该如何编写?

看看吧

在图形上绘制小图标.

用法:DRAWICON(COND,PRICE,TYPE),当COND条件满足时,在PRICE位置画TYPE号图标(TYPE为1--27)。

例如:DRAWICON(CLOSE>OPEN,LOW,1)表示当收阳时在最低价位置画1号图标。

在图形上绘制柱线.

用法:STICKLINE(COND,PRICE1,PRICE2,WIDTH,EMPTY),当COND条件满足时,在PRICE1和PRICE2位置之间画柱状线,宽度为WIDTH(10为标准间距),EMPTH为0画实心柱,-1画虚线空心柱,否则画实线空心柱。

返回顶部