最精准的顶底指标公式

  • 股票的主图精确顶底公式

    即使有,主力也会努力破坏或做欺骗图形的,何况任何图形都是马后炮的事后统计,不要太信任何公式.

  • 股票神奇精准顶底指标,真神奇!。

    事后的指标总是非常精准,但事前的买入信号永远不准

  • 通达信精准顶底主图指标公式如何使用

    你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

  • 最好的股票顶底指标谁有?可以看看吗?

    应该只有kdj,rsi之类吧,只能辅助用用。。。。还靠自己判断。

  • 怎样在通达信软件找分时高抛低吸指标

    一般都是自己编的,总结自己的操盘模式,选择适合自己心理承受的空间范围操作,不会的话可以请人编,但要有自己的思路,模式,否则拿来的东西不一定适合你,如你是抄底型,去跟追高型肯定心理上会有压力,会恐高。

  • 谁有无未来高抛低吸主图指标公式?

    你的公式没有未来函数,这个是卖点主图公式
    阻挡:=(SMA(HIGH,13,2) * 1.04);
    DRAWTEXT((((CLOSE < REF(CLOSE,1)) AND (HIGH > 阻挡)) AND (CLOSE < 阻挡)),h,'卖'),COLORFF00FF;

返回顶部