通达信最准顶底指标

  • 通达信精准顶底主图指标公式如何使用

    你好 各个软件所用函数不一样 请问你用的哪个呢?另需要把 书中所表述告诉我 才行=====实在不好意思 我只能根据他书中的意思 自己猜测了一个 编出来后 感觉是个反指标另外 感觉(5,10)效果不好 自己换成了(12,9)你可以在改过来通达信公式:V1:=EMA(EMA(VOL,12),12);VOL1:(V1-REF(V1,1))/REF(V1,1)*100;MVOL:MA(VOL1,9);

  • 老师推荐几个你认为最准的通达信副图及选股公式吧

    hao a 78845

  • 求通达信顶底提示指标!低位翻红做多,高位翻绿做空。

    VAR2:=(CLOSE-LLV(LOW,20))/(HHV(HIGH,20)-LLV(LOW,20))*100;
    VAR3:=SMA(SMA(VAR2,3,1),3,1)/28.57;
    VAR4:=EMA(VAR3,5);
    VAR5:=3*VAR3-2*VAR4;
    AA:=CROSS(VAR5,VAR3) AND VAR3<2.1 AND C>O;
    VAR6:=(2*CLOSE+HIGH+LOW)/4;
    VAR7:=LLV(LOW,13);
    VAR8:=HHV(HIGH,13);
    VAR9:=EMA((VAR6-VAR7)/(VAR8-VAR7)*100,13);
    VARA:=EMA(0.667*REF(VAR9,1)+0.333*VAR9,2);
    多:VAR9,COLORRED,POINTDOT;
    空:EMA(0.382*REF(VAR9,2)+0.618*VAR9,12),COLORGREEN;
    STICKLINE(VAR9>VARA,VAR9,VARA,6,0),COLORRED;
    STICKLINE(VAR9<=VARA,VAR9,VARA,6,0),COLORFFCC66;

  • 股票神奇精准顶底指标,真神奇!。

    事后的指标总是非常精准,但事前的买入信号永远不准

  • 在通达信分时副图图上显示主图指标数值,怎么调用

    将上面的公式不要设成主图,就设成副图,

  • 求编写通达信分时副图指标

    你要对比强弱(大盘与个股),怎么能使用各自的收盘价直接比对呢?一个是指数,一个是价格,风马牛不相及哦!
    个股:(CLOSE-REF(CLOSE,N))/REF(CLOSE,N);
    大盘指数:(INDEXC-REF(INDEXC,N))/REF(INDEXC,N);
    感觉数值太小,可以放大100倍,N可以取1或5等等;
    另外,指数相当于零轴线是没有数值显示的;
    再一个,MA的设置一定要是个股的,大盘的MA没有意义。

返回顶部