佳隆股份股吧

  • 谁帮我改一下指标,K线的颜色反了,把红变成蓝 把蓝变成红。文华软件的

    如果只需要更改K线颜色,将公式中的“blue”和“red”互换就可以了:
    S:=CROSS(CLOSE,EMA2(HIGH,30));
    X:=CROSS(EMA2(LOW,30),CLOSE);
    WS:=BARSLAST(S)+1;
    WX:=BARSLAST(X)+1;
    SS:=CROSS(SUM(S,WX),0.5);
    XX:=CROSS(SUM(X,WS),0.5);
    STICKLINE(CLOSE>EMA2(HIGH,30),EMA2(HIGH,30),EMA2(LOW,30),COLORMAGENTA,1);
    STICKLINE(CLOSE<EMA2(LOW,30),EMA2(LOW,30),EMA2(HIGH,30),COLORRED,1);
    STICKLINE(CLOSE>EMA2(HIGH,150),EMA2(HIGH,150),EMA2(LOW,150),COLORLIGHTBLUE,1);
    STICKLINE(CLOSE<EMA2(LOW,150),EMA2(LOW,150),EMA2(HIGH,150),COLORLIGHTGREEN,1);
    PARTLINE(CLOSE>EMA2(HIGH,30),EMA2(HIGH,30),COLORMAGENTA);
    PARTLINE(CLOSE<EMA2(HIGH,30),EMA2(HIGH,30),COLORRED);
    PARTLINE(CLOSE>EMA2(LOW,30),EMA2(LOW,30),COLORMAGENTA);
    PARTLINE(CLOSE<EMA2(LOW,30),EMA2(LOW,30),COLORRED);
    PARTLINE(CLOSE>EMA2(HIGH,150),EMA2(HIGH,150),COLORLIGHTRED);
    PARTLINE(CLOSE<EMA2(HIGH,150),EMA2(HIGH,150),COLORLIGHTGREEN);
    PARTLINE(CLOSE>EMA2(LOW,150),EMA2(LOW,150),COLORLIGHTBLUE);
    PARTLINE(CLOSE<EMA2(LOW,150),EMA2(LOW,150),COLORLIGHTGREEN);
    STICKLINE(OPEN>=CLOSE,CLOSE,OPEN,COLORBLUE,0);
    STICKLINE(CLOSE>=OPEN,CLOSE,OPEN,COLORCYAN,0);
    DRAWTEXT(SS,LOW,'买入');
    DRAWTEXT(XX,HIGH,'卖出');

  • 为什么实收资本记贷方啊,什么情况应该记贷方,什么时候应该记借方啊

    实际收到时记贷方,减资、股权转让记借方。

  • 周期股是什么意思?

    周期股:指支付股息非常高(当然股价也相对高),并随着经济周期的盛衰而涨落的股票。这类股票多为投机性的股票。该类股票诸如汽车制造公司或房地产公司的股票,当整体经济上升时,这些股票的价格也迅速上升;当整体经济走下坡路时,这些股票的价格也下跌。与之对应的是非周期股,非周期股是那些生产必需品的公司,不论经济走势如何,人们对这些产品的需求都不会有太大变动,例如食品和药物。

  • 上证50,央企50各是如何定义的?其标的股多久会变一次?在什么情况下会变?

    上证50 指数是根据科学客观的方法,挑选上海证券市场规模大、流动性好的最具代表性的50 只股票组成样本股,以便综合反映上海证券市场最具市场影响力的一批龙头企业的整体状况。上证50 指数自2004 年1 月2 日起正式发布。其目标是建立一个成交活跃、规模较大、主要作为衍生金融工具基础的投资指数。
    与上证50指数相似,上证央企50指数也是代表股市中超级大盘的典型风格指数。但在大盘风格的代表性之外,央企50指数附加了中央企业控股的鲜明投资主题,这使得央企50ETF成为更具投资价值的大盘风格指数基金。与上证50指数相比,除了成分股只数以及部分成分股的重合外,两只指数以及跟踪指数的ETF基金还是有较大的区别。
    上证 50 指数依据样本稳定性和动态跟踪相结合的原则,每半年调整一次成份股,调整时间与上证180 指数一致。特殊情况时也可能对样本进行临时调整。

  • 和银行存款的区别?

    是一种有价证券,是社会各类经济主体为筹措资金而向投资者出具的,并且承诺按一定利率定期支付利息和到期偿还本金的债权债务凭证。
    银行存款是流。
    的流动性不如银行存款。

  • 中签新债1000元能赚多少

    赚多少不是固定的金额,还是要看后期新债上市后的价格。

    打新债的意思就是申购新发行的基金产品。

    一般在型基金产品刚发行的时候,发行的价格都比较低,这时候投资者申购新发行的叫做打新债,申购时会通过抽签的方式选择出可以购买的投资者,抽中叫做中签。

    中签的投资者以的发行价购入,所需的费用很少,之后再将卖出去可以获得比较高的收益,而新债上市后一般都不会跌破面值,几乎不会出现亏损,因此打新债的投资者一般都很多。

    扩展资料:

    在认购门槛上,银行、证券公司的理财产品起始门槛较高,一般都是至少5万,追加投资至少达到1000整数倍才可以,这限制了资金较少的投资者。相比之下,基金的起点较低,仅为1000元。

    在赎回方面,银行的理财产品大部分都有期限,不但期限内的赎费不低,相关的管理费用也较高。基金则费用低廉,像泰信申购双息双利基金还推出了“四免”的优惠:免申购费、免认购费、免利息税、认购期超30天还免赎回费。

    参考资料来源:百度百科-打新

    参考资料来源:百度百科-打新债

返回顶部