同花顺庄家顶底指标详解说明

  • 同花顺庄家顶底指标怎么解释?

    同花顺庄家指标如果解释的话,他可以很多的指标。

  • 同花顺大单净量怎么用?

    1. 同花顺Level-2产品使用说明书  (注: 同花顺Level-2大中小单具体划分如下:  以下各个技术指标以及相关大单统计功能中对大单定义都是指对大单与特大单的合计数,如无特殊分类显示或注明均统称为大单。)   特色功能: 一、 DDE—Ⅲ决策系统

    1.查看方式: 三种表现形式:K线技术指标、分时技术指标和DDE指标排序表格(包括DDE当日资金动向表和DDE多日资金动向表)。 K线技术指标查看方式:默认上海个股K线页面的大单净量、散户数量和大单金额指标。 分时技术指标查看方式:默认上海个股分时走势页面的大单净量、散户数量和大单金额指标。 DDE指标排序表格查看方式: (1)点击软件“LEVEL-2”菜单下的DDE—Ⅱ 决策系统——DDE当日资金动向页面和DDE多日资金动向页面。 (2)点击LEVEL-2上海个股分时走势页面的“DDE排序表”按钮,可以切换到“DDE当日资
     股数  金额  占流通盘比 小单 1万股以下 或 5万元以下   中单 1万股—6万股 或 5万元—30万元   大单 6万股—20万股 或 30万元—100万元 或 0.1% 特大单 20万股以上 或 100万元以上   
    金动向”页面,再点击DDE当日资金动向页面右上角的“DDE多日排序表”可以切换到“DDE多日资金动向”页面。

  • 怎么在炒股软件中加入加分时顶底指标

    你是什么软件 如果是同花顺,就点开左下方的指标平台!登录后 开始录入

  • 庄家顶底中的始终是啥意思?

    庄稼地中的中一屎是意思?因为就是一直都是

  • 请教了:把同花顺的股票公式顶底雷达改成通达信可以用的公式

    VAR1:=3*SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1)-2*SMA(SMA((CLOSE-LLV(LOW,75))/(HHV(HIGH,75)-LLV(LOW,75))*100,20,1),15,1);
    VAR2:=(CLOSE-LLV(LOW,26))/(HHV(HIGH,26)-LLV(LOW,26))*100;
    VAR3:=SMA(SMA(VAR2,3,1),3,1);
    VAR4:=EMA(VAR3,5);
    VAR5:=LLV(LOW,26);
    VAR6:=HHV(HIGH,34);
    VAR7:=EMA((CLOSE-VAR5)/(VAR6-VAR5)*4,4)*25;
    VAR8:=100-VAR1;
    VAR9:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;
    VAR10:=SMA(VAR9,3,1);
    VAR11:=SMA(VAR10,3,1);
    VAR12:=EMA(3*VAR10-2*VAR11,3);
    VAR13:=(-1)*(EMA(VAR8,1)-50)+50;
    VAR14:=EMA(100*(HHV(HIGH,14)-CLOSE)/(HHV(HIGH,14)-LLV(LOW,14)),6);
    底部雷达:IF(CROSS(VAR4,10) AND VAR4>10,50,0),STICK,COLORYELLOW,LINETHICK3;0,STICK,COLOR000000,LINETHICK3;
    建仓区: IF((VAR7<10),80,100), LINETHICK2, COLOR00CCFF;
    派发区: IF((VAR7>90),10,0), LINETHICK2 ,COLORF00FF0;
    大户:SMA((C-LLV(L,27))/(HHV(H,27)-LLV(L,27))*100,9,1),COLOR00FF00;
    散户:SMA(大户,3,1), COLORWHITE;
    主力庄家:3*大户-2*散户, COLORRED;
    头部线:89.307;
    底部线:6.788,COLORFFFF00;
    强弱线:49, COLORWHITE,POINTDOT,LINETHICK2;
    已经测试通过。
    股票公式专家团为你解答,希望能帮到你,祝投资顺利。

  • 同花顺怎么玩?

    两个玩法.免费玩法.注册后,在右上方有个模拟抄股,进去就30W资金..只能通过网页委托.
    收费玩法.90元一年,模拟资金10W,可以通过同花顺软件直接进入.每个月为一个期限.第一奖励1000,第二500,第三第四继续递减....

返回顶部